Un foro de discusión para nuestra comunidad de hispano hablante

Moderator: amosbatto

By lrodriguez
#779961
Hola estoy actualizando a la versión 3.0, pero no consigo usar gulliver para instalar un plugin, realice los mismos paso que con la version 2.5..

ln -s /opt/processmaker/gulliver/bin/gulliver /opt/processmaker/workflow/engine
cd /opt/processmaker/workflow/engine
./gulliver

El ./gulliver arroja esto
-bash: ./gulliver: Permission denied

Al usar sudo ./gulliver
sudo: ./gulliver: command not found

??

Hi, In order to delete a case you can follow the[…]

Hi. Have you tried to use JavaScript on your Dyn[…]

Hi Please, could you send information about the c[…]

Dashboard issue

Can you show me what you were trying to do in orde[…]