Questions and discussion around ProcessMaker 2 documentation

Moderators: ArturoRobles, ArturoRobles

By jpgoyos
#2368
Can somebody help me to upgrade from ProcessMaker-1.1-2153 to 1.2-2284 ? ?

Where can I see any documentation ? ?

Thanks.

Hi, Tell your error here. Please check the foll[…]

Hi, I have a process that works fine on 3.2.1 -com[…]

Hi, You must change your codes like this: func[…]

issue with processmaker 3.2

From what I understand, you want to incorporate th[…]