Questions and discussion around ProcessMaker 2 documentation

Moderator: amosbatto

By TamyLazo
#12653
Hola...

me gustaria saber, cuales son los requisitos de maquina para processmaker, se que uno de ellos es el explorador, pero me gustaria saber si hay algun requisito más, estoy utilizando la version 2.0!!!


Saludos!!!

Yeah That will be very helpful :) Thank you

variable in external libs

Ohhh I tried this thing before but didn't work tha[…]

Limit List box

Hello Amos, The following solution is working. $[…]

It looks like jquery.masknumber.js has problems in[…]