Questions and discussion about using ProcessMaker: user interface, running cases & functionality

Moderator: ArturoRobles

By matteo2098
#828201
Hi,

I need to update my file /opt/processmaker/workflow/engine/config/mobileios.pem because PUSH NOTIFICATION in IOS device don't come anymore.

The error says that this certificate is expire in 17 Genuary 2020 and i need a new mobileios.pem , but i don' t found on internet.
My version of processmaker is 3.3.10

Who can help me?

thanks :D

Hi All, I am using 3.5 version and everything work[…]

BPM programming permits organizations to advance t[…]

PROBLEM WITH DROPDOWN VALUE?..

Hello, I'm using a dropdown which load the info[…]

Convert PDF to base 64

Hi, anyone with a solution to this please?