Ask questions about installing and configuring ProcessMaker 3

Moderator: amosbatto

By ShaneP
#822390
higgledy wrote: Fri Oct 05, 2018 1:38 pm Which version of Oracle is compatible with ProcessMaker 3.2.1-community? Thanks.
I also need help with this. Can someone help on this.

Thanks in advance.
Regards,
Shane.
User avatar
By amosbatto
#822398
I don't know. Before I start downloading versions of Oracle to test it, what versions of Oracle and ProcessMaker do you have? And what operating system?
A guide to install PM 4

All of the instructions for installing ProcessMake[…]

Hi all! I am trying to export all the data collect[…]

Users Expiring on ProcessMaker

Hi. I am also facing the same issue. Can please su[…]

[Solved] admin account expired

Hi. I am also facing the same issue. Can please su[…]