Ask questions about installing and configuring ProcessMaker 3

Moderator: ArturoRobles

By FnDeveloper
#829611
Hi Team,

Stack N265
Processmaker version: 3.5.7 community
Centos 7
Nginx 1.20.1
Php 7.3.32
Mysql 5.7.36
Phpmyadmin

I have installed Phpmyadmin to the server but when I try to access it it prompts me an error:
Screen Shot 2021-11-11 at 9.33.19 am.png
Screen Shot 2021-11-11 at 9.33.19 am.png (34.79 KiB) Viewed 247 times

Would you be able to assist me on my issue so that I could make my phpmyadmin working?
Thank you in advance.

Hello Thanks for Sharing this Information https://[…]

ProcessMaker 3.6 open source

I can see the version 3.7 is available on the link[…]

Community vs Enterprise

Dear PM Forum Admins, Additional question on Comm[…]