Foro pra discusão de ProcessMaker

Moderator: ArturoRobles

#828982
Olá
Tenho um servidor rodando a versão 3.3.6-community com instalação Bitnami, porém quero montar um servidor de homologação e utilizar a versão 3.5.8-community instalação Bitnami para realizar alguns testes, mas como faço para migrar todo o banco de dados para a nova versão?
Case History is not opening

Hi....If that's the kernel error how it can work f[…]

Documentos de entrada y formularios

A lo mejor encuentras algo en algún sitio a[…]

Greetings All, It has a long while since doing an[…]

Hi guys, what version of Microsoft Visual C++ need[…]