Foro pra discusão de ProcessMaker

Moderator: ArturoRobles

#828982
Olá
Tenho um servidor rodando a versão 3.3.6-community com instalação Bitnami, porém quero montar um servidor de homologação e utilizar a versão 3.5.8-community instalação Bitnami para realizar alguns testes, mas como faço para migrar todo o banco de dados para a nova versão?
How to change login labels

Hi, You can go to Admin->Settings->Language […]

Hide / Show based on selection

Hi, I have write a function for show and hide fi[…]

It happens no matter what version of moodle I use.[…]

Thank you kirkwg for your response. I will try thi[…]